perte huile sous moteur et difficulté à démarrer

Conseils, Coups de main et solutions

perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 18 Juin 2017, 16:54

Bonjour

Deux fois cette semaine, mon C1 a eu du mal à démarrer. Révision faite en octobre.

Batterie ok. Au bout d'un certain temps, il y a arrive.
Il ne "pètait" pas au démarrage. J'avais l'impression que l'essence n'arrivait pas. J'ai ouvert le bouchon du réservoir, ce qui a provoqué une grosse dépression. Après, il a démarré. Pas tout de suite immédiatement après, mais quand même.
Vous pensez que ça peut venir de là ?
J'ai passé à la souflette le filtre à air.

et puis je me suis aperçu d'une perte d'huile.
Je ne sais pas si ça peut venir de là, mais en tout cas, vous savez d'où ça peut venir cette fuite ? :(
Image


Merci.

PS : il fait presque trop chaud en ce moment à cause du pare-brise. Il faudrait pouvoir avoir un toit ouvrant. 8)

Bob
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar PizzaRoller » 18 Juin 2017, 21:54

Ouvrir le bouchon ne change rien, l'essence est mise en pression par une pompe à essence. Le réservoir est tenu en légère dépression, c'est normal.

Un démarrage laborieux vient plutôt d'une bougie fatiguée, chèche par là.

Pour ta fuite d'huile, faudrait demander à l'araignée, elle a dû voir d'où ça venait.
Nettoie bien le moteur et surveille mais là, vu la crasse, bien difficile à dire.
Image entre Munich et Nuremberg, j'y étais et c'était bien.
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 4910
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: Plusieurs
Cylindrée: 200 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 18 Juin 2017, 22:20

merci

Je vais regarder la bougie cette semaine.
Et nettoyer le moteur c'est sûr. J'y verrai plus clair.

A suivre...

Encore merci.
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar poi1300 » 28 Juin 2017, 19:04

alors tu en es ou ?
poi1300
Grand tourisme
 
Message(s) : 116
Inscrit le : 20 Mai 2017, 09:21
Région: marseille
Modèle: Executive
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 14 Juil 2017, 18:35

poi1300 a écrit:alors tu en es ou ?


Sorry je reçois pas les notifications. Il faut que je vérifie mon mail. Comment on fait pour changer son mail ? je n'ai pas trouvé... :oops:

Bref, j'en suis à : j'ai changé la bougie hier soir. Et ce n'est pas mieux. Ce matin, il n'a même pas démarré. Donc voiture et bouchon. raahhh !
(A propos de bougie, la bougie CR8EB n'acceptait pas d'être coiffée. Elle a un chapeau que l'on ne peut pas enlever ou dévisser. J'ai acheté une CR8E (sans B) et celle-ci , qui n'a pas de chapeau a pu être coiffée sans souci.)
La CR8EB (Pas bon pour mon C1) :
Image
La CR8E (bon pour mon C1) :
Image



Alors le C1 ne "pète" toujours pas, même avec la bougie neuve, ou alors après avoir tenté pendant presque 15 mn. Les voisins me regardent de travers.
Pourtant , la bougie fait bien des étincelles. Et ça sent bien l'essence (trop ?)

Ce qui est bizarre, ce sont les bulles d'air qui remontent dans le liquide de refroidissement. Genre beaucoup.
Un gif :
Image
La vidéo avec le son :
https://youtu.be/eXkZTEuwOTs

Alors je sais, ça déborde, parce que c'est trop rempli. Qui a fait ça ? je ne sais pas. Mais maintenant j'ai remis le niveau correct.
Et il y a toujours des bulles. Sachez toutefois que l'on peut rouler 8000 km avec un réservoir de liquide de refroidissement trop rempli.

Je vais continuer à chercher sur le forum pour mon problème de démarrage, mais si quelqu'un a une idée ?

Je n'ai pas encore nettoyé le moteur ; sans doute ce week-end .

A plus !
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar PizzaRoller » 14 Juil 2017, 18:53

Ne cherche plus : joint de culasse mort. :twisted:

Va falloir déposer le bourin et déculasser ou sous traiter ...
Image entre Munich et Nuremberg, j'y étais et c'était bien.
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 4910
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: Plusieurs
Cylindrée: 200 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 14 Juil 2017, 19:09

PizzaRoller a écrit:Ne cherche plus : joint de culasse mort. :twisted:

Va falloir déposer le bourin et déculasser ou sous traiter ...


Et m....

j'en ai pour combien en sous traitance ?
et si je dois le faire, ça prend combien de temps ?
Et ça se trouve un joint de culasse de C1 ?
C'est pas que je suis pas motivé de le faire, c'est juste que j'ai vraiment pas le temps en ce moment.

Pfff. Vraiment dégouté.
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 14 Juil 2017, 19:32

Alors vu les messages du forum, ça tourne autour de 950 € en sous traitance. Pas possible donc.

Je m'oriente donc vers la dépose
cf http://forum.bmwc1.free.fr/viewtopic.php?f=2&t=2499 :

PizzaRoller a écrit:Changement de joint de culasse => dépose du bloc moteur

On peut le faire dans le cadre mais pour une première fois, je te le déconseille fortement.

Pour déposer le groupe moteur, il y a un peu de boulot mais tout à fait réalisable.
Tout d'abord, lever le C1 sur lève moto en le prenant sous le cadre en avant du moteur, il faut que la roue arrière ne touche pas le sol. Attention à l'équilibrage !

Ensuite :
- déposer le siège et le dossier,
- déposer le coffre à batterie,
- déposer le carénage arrière droit,
- déposer le pot - débrancher la sonde lambda,
- déposer la roue arrière (on accroche le frein au cadre),
- débrancher tout les capteurs - injecteur, sonde température d'eau et d'air, position papillon, régulateur de ralenti, alternateur, capteur PMH, démarreur, masse châssis, pression d'huile,
- extraire l'injecteur avec la durite d'essence de la pipe d'admission.
- décrocher le câble de gaz,
- vidanger l'eau et l'huile,
- débrancher les durites entrée et sortie du bloc,
- caler le moteur avant de le désolidariser du châssis,
- décrocher l'amortisseur arrière gauche,
- enlever la broche d'articulation avant du bloc.
- sortir le moteur vers l'arrière,
- boire une bière pour fêter ça !

Une fois déposé, pense à changer le filtre à huile, c'est beaucoup plus facile et remplace les deux vis M6 à tête hexagonale par des CHC (BTR, Inbus, c'est pareil ...)


Donc il me faut un joint de culasse, de l'huile, du liquide de refroidissement, , un filtre à huile, et deux vis CHC pour remplacer les M6 (je sais pas encore ce que c'est, je tente de faire ma liste de course pour voir combien ça va me couter et pour être prêt quand je l'attaque)
Autre chose vous pensez ?
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar PizzaRoller » 14 Juil 2017, 19:54

Tu vois Bob pour les pièces. Ton épicier pour les bières et en avant.
Trouve un lève moto ou des chandelles pour tenir l'arrière quand tu vas retirer le moteur.
Prévois quand même un week-end pour faire ça.

Bon courage
Image entre Munich et Nuremberg, j'y étais et c'était bien.
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 4910
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: Plusieurs
Cylindrée: 200 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 14 Juil 2017, 20:55

Merci pour l'encouragement.
Ce sera en Aout alors. Au calme.
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar PizzaRoller » 14 Juil 2017, 22:21

À tout hasard, demande un devis à Bob, c'est pas à côté mais c'est moins loin que Toulouse !
Image entre Munich et Nuremberg, j'y étais et c'était bien.
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 4910
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: Plusieurs
Cylindrée: 200 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 15 Juil 2017, 17:34

PizzaRoller a écrit:À tout hasard, demande un devis à Bob, c'est pas à côté mais c'est moins loin que Toulouse !


j'aimerai bien. J'ai des amis à voir à Toulouse aussi. Mais il faut prendre une remorque moto et j'aime pas trop trop beaucoup ça.
Alors c'est pareil pour les pays bas, même si c'est plus proche. Et de toute façon ça me prendre autant de temps de l'amener et revenir que de le faire.

Je vais de ce pas acheter les outils qui me manquent et sans doute faire la dépose demain, pour une repose en Aout.
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 15 Juil 2017, 17:59

Je lis je lis et ce que je lis me faitun peu peur quand même :

paris a écrit:Ce n'est pas très compliqué de sortir le moteur, des morceaux en bois suffisent comme support pour le cadre. A deux (mieux à trois), le C1 peut facilement être stabilisé avec la roue arrière dans l'air.

Deux remarques:
1.) Ne fais rien sans les instructions d'atelier (tu peux les acheter chez BM sur CD, ils ne sont pas chers et très détaillées).
2.) Ne change pas le joint de culasse sans quelqu'un qui l'a déjà fait. Je ferais rectifier la culasse et je changerai en même temps la chaîne de distribution.

Si tu fais ça tout seul, tu risques à détruire ton moteur. Tu dois aussi avoir accès aux outils spéciaux (clé dynamometrique, vis à fixation de vilbrequin, etc.)

Si tu n'a pas ces possibilités, tu risques fortement un désastre.


Dans : http://forum.bmwc1.free.fr/viewtopic.php?f=2&t=1262&hilit=l%C3%A8ve+moto#p8079

Le point 2 m'interpelle fortement. La dernière fois que j'ai touché à une culasse, c'était il y a 20 ans, et c'est une 125 crm (facile...), pour changer le piston.

Par ailleurs, il y a vraiment des risques que je doive faire rectifier la culasse ?
Et : il faut vraiment changer aussi la chaine de distribution ? (parce que là ça dépasse mes minces compétences).
Mon C1 a 33 000 km.

Il faut que j'en profite pour changer quelles pompes aussi ?

Parce qu'en fait mon problème est que je l'utilise au quotidien, et que je n'ai pas tout le temps une voiture de secours. Ou bien je devrais peut être en avoir un 2ème prêt dans le garage, au cas où celui ci me lache comme c'est le cas maintenant ? ça me permettrait de réparer en prenant mon temps. Certains d'entre vous ça ? avoir deux C1 ? Je sais qu'un gars à Virton (pas loin de chez moi), en avait deux (de C1 :roll: ) : un 200 avec lequel il roulait tous les jours et un 125 au cas où son 200 tombe en panne.
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar PizzaRoller » 15 Juil 2017, 20:12

Beaucoup en ont plusieurs, j'en ai 4 pour deux qui servent.

Changer la pompe à eau, c'est pas bête quand le moteur est sur l'établi, la chaîne de distribution aussi.
Tu as le manuel de réparation ?

La réactif de culasse, pas forcément, je n'en ai jamais trouvé de voilée qui ont dû se faire rectifier.

Comme outil indispensable, la vis de blocage du vilo et l'arrache volant pour pouvoir sortir l'alternateur et accéder à la chaîne de distri.
Une clé dynamométrique peut être utile mais le serrage de la culasse n'est pas facile sans une douille déportée de 13.
Bien sûr la panoplie de Torx et de clé Allen en plus des clés à pipe ou œil et plate de 8, 10, 12 (pour la bride d'échappement), 13, 17, 19, 21.

Récapitulatif de bidules à trouver :
Joint de culasse
Joint de cylindre
Joint de carter alternateur
Chaîne de distribution
Kit réparation pompe à eau

Outillage spécial :
Vis de blocage de vilebrequin M8 à bout conique 60 mm de long.
Arrache volant M16 x 150
Peut-être une pince pour poser et déposer les colliers des durites, c'est plus facile.


Sinon remorque et tu descends à Toulouse :lol:
Image entre Munich et Nuremberg, j'y étais et c'était bien.
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 4910
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: Plusieurs
Cylindrée: 200 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar bonobob » 16 Juil 2017, 12:18

merci pour toutes les indications !
J'ai trouvé le manuel de réparation dans un de tes posts.

Impossible de faire la distribution moi même, je ne me sens pas.
Je vais juste changer le joint, et la pompe à eau.
Puis je vais en trouver un autre pas cher qui roule. Et je pourrais prendre mon temps pour apprendre à faire la distribution plus tard. ou de descendre le moteur à Toulouse, sans la bête. ça c'est faisable.
Image
bonobob
En rodage
 
Message(s) : 21
Inscrit le : 03 Sep 2016, 21:52
Localisation : Arlon, Belgique
Région: Belgique
Modèle: Basic
Cylindrée: 125 cm3

Re: perte huile sous moteur et difficulté à démarrer

Messagepar PizzaRoller » 16 Juil 2017, 13:43

Si tu arrives avec le moteur dans le coffre, il faut 2 ou 3 heures et quelques bières pour refaire la distri et changer le joint de culasse.
Image entre Munich et Nuremberg, j'y étais et c'était bien.
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 4910
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: Plusieurs
Cylindrée: 200 cm3


Retour vers Forum mécanique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron