demarrage difficile

Pour tout échanger sur le C1 et ses différentes versions : vos impressions, vos conseils ...

demarrage difficile

Messagepar Charly58 » 10 Oct 2018, 17:55

bonjour

J ai un souci épisodique au démarrage de temps en temps il met une dizaine de 10mn à partir comme si il était noyé
il y a 15 jours il ne démarrait plus du tout j ai changé la bougie et c'est reparti je pensais que c'était bon et ce matin de nouveau 10mn pour le lancer et après tout va bien
il marchait nickel et je l'ai utilisé toute la matinée sans soucis démarrage au 1/4 de tour je ne sais pas ce qu'il a .
est ce que vous auriez une idée?
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar poi1300 » 12 Oct 2018, 22:52

Bonjour Charly

Il faut commencer par le plus simple et le plus fréquent sur le C1
-Prise d'air sur l'injecteur --> remède = joint ou un peu de silicone
-Mauvais contact sur un des fils d'injecteur --> remède soudure
-Probleme BMS --> Debrancher la batterie 10 mn puis rebrancher.
-Batterie avec trop faible voltage --> La tester , la charger, éventuellement la changer
puis
Filtre à essence encrassé --> le changer
Filtre à air encrassé --> le changer
Pompe à essence en fin de vie --> la changer
Reglage soupapes --> les regler

Plus compliqué , le joint de culasse, mais il y a peu de chance.
(Qui fait l'entretien du scoot, y de l'eau ? de l'huile ? de quand datent la revision et le changement des filtres ( ess,air, huile) ..
poi1300
Baroudeur
 
Message(s) : 194
Inscrit le : 20 Mai 2017, 09:21
Région: marseille
Modèle: Executive
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar Charly58 » 14 Oct 2018, 21:53

Merci pour la réponse
Je vais essayer progressivement
La batterie est bonne , au niveau de l apport d essence ça à l air bon , j ai déjà mis de la pâte à joint sur l injecteur car ça collait au ralenti mais là ça ne démarre pas et ça sent l essence au bout d un moment .
J ai démonté la bougie et l’étincelle a l air faiblarde je vais changer la bobine et l antiparasite demain et je laisserai la batterie débranchée pour réinitialiser le BMS et je vous tiens informé
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar Charly58 » 19 Oct 2018, 18:48

J ai changé l antiparasite rien
J ai changé la bobine toujours rien
J ai changé la bougie et ça a démarré !!!!
C est la troisième en 2 mois
Alors j ai changé le filtre à essence et le filtre à air celui à essence était très salles
Je pense qu il provoquait une mauvaise combustion qui m a cramé les bougies qu en pensez vous?
Merci de vos précieuses réponses
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar Charly58 » 01 Mai 2019, 14:07

J ai toujours le même problème c est à dire que tous les quinze jours je suis soit obligé de nettoyer la bougie ou de la changer
Je l ai amené en Allemagne chez bmw et la ils peinent aussi ils m ont changé de nouveau l antiparasite et la bobine
Et toujours le même pb au démarrage à froid ça m esquinte la bougie
Après démarrage il marche très bien et redémarre à chaud sans pb
Chez bmw ils veulent faire des recherches sur un câble qui ne serait pas bon mais ils m annoncent que ça coute 120€ht de l heure et qu ils ne savent combien de temps ça va leur prendre
Ces pb sont apparus après une inversion de polarité de la batterie est ce quelqu un pourrait m aider je vais le récupérer de chez bmw et chercher la panne moi même
Est ce que ça pourrait venir du régulateur?
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar PizzaRoller » 01 Mai 2019, 14:52

Le régulateur ne s'occupe pas de gérer le démarrage moteur, pas plus que l'alternateur ou la lampe phare.

Suite à une inversion de batterie, le calculateur (BMS) pourrait avoir des problèmes mais le seul moyen de tester est de le changer.
Image C’était Super !

Je suis aussi sur BMW C1 Forum
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 5383
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: FamilyFriend
Cylindrée: 200 cm3

Re: demarrage difficile

Messagepar Charly58 » 01 Mai 2019, 15:07

J en ai un deuxième je vais essayer
Mais que pensez vous d un câble qui serait abîmé selon bmw ?
Est ce que ça pourrait venir d un mauvais mélange essence air au démarrage?
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar PizzaRoller » 01 Mai 2019, 15:37

Un câble abîmé ne ferait pas un problème uniquement à froid. L'analyseur n'a rien donné donc ils sont paumés. Un mécano moderne ne réfléchit plus, il lit l'analyseur ... :twisted:

J'ai vu changer un faisceau électrique par un pro pour un problème de joint de culasse, plus rien ne m'étonne.

Le calculateur en vrac expliquerai plus facilement le défaut et le problème de carburation, vu que c'est lui qui détermine quasiment tout : le point d'allumage, le mélange à froid, à chaud, en accélération, etc ...
La sonde de température d'air d'admission (sur la boîte à air) pourrait aussi causer quelques soucis de ce genre mais pas pour le démarrage
Image C’était Super !

Je suis aussi sur BMW C1 Forum
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 5383
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: FamilyFriend
Cylindrée: 200 cm3

Re: demarrage difficile

Messagepar Charly58 » 01 Mai 2019, 16:36

Merci bcp
J ai été voir ce que j avais comme pièces j ai effectivement un boîtier bms mais je ne sais pas de quelle c1 il vient avec ou sans abs j ai aussi un faisceau complet avec la boîte à fusible est ce que vous pourriez me dire quelles pièces sont les diodes je vais essayer de les changer aussi j ai aussi un carburateur complet et une sonde lambda
J irai le récupérer mercredi 8mai c est ouvert chez eux et j essayerai de changer le boîtier bms et si vous me dite a quoi ressemble les diodes dans la boiite à fusible je les changerai aussi et vous tiendrai informé
Merci pour vos précieux conseils
Charles Grosman
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar PizzaRoller » 01 Mai 2019, 17:09

Avec ou sans ABS, ça fonctionnera sur un C1 sans ABS. Sur C1 ABS, le C1 devrait fonctionner mais pas l'ABS

Les diodes sont dans les boitiers orange de la boîte à fusibles. Fort peu de risque qu'elles aient souffert.

La sonde Lambda peut-être mais le "carbu" non ni même l'injecteur
Image C’était Super !

Je suis aussi sur BMW C1 Forum
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 5383
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: FamilyFriend
Cylindrée: 200 cm3

Re: demarrage difficile

Messagepar Charly58 » 01 Mai 2019, 17:15

Merci bcp
J essai la semaine prochaine
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar Charly58 » 12 Mai 2019, 12:07

Bonjour
J ai été chercher mon c1 en Allemagne mercredi
Il était dehors très sale il est toujours dans un garage chez moi
Le béquillage cassé pas seulement le fusible les manettes coincées
Pas de jus dans la batterie et ils m ont donné la clef pour repartir
Je n arrivais même pas à lever la béquille un technicien est venu et m à montré qu en poussant vers l avant
On arrivait à lever la béquille et qu en continuant avec le pied
On pouvait la remonter
Je ne parle pas l allemand j ai téléphoné à une de mes secrétaires qui parle l allemand
Et j ai demandé le chef d atelier
Il s est confondu en excuses il a dit qu ils ont mal démarré sur ce coup et qu il allait le remettre
En état
Je dois le rappeler mardi pour voir où ils en sont et le récupérer mercredi si possible
Ça m a fait beaucoup de peine de le voir comme une épave j en prends grand soin et il n a que 23000 km
Voilà où j en suis je suis parti chez eux 50km de chez moi , c est la bas que je l ai acheté en 1999 il n y en avait pas encore en France et ils me l ont défoncé je l ai amené en roulant sans problème
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar waxc1 » 13 Mai 2019, 19:58

J'aimerai savoir, tu l'a ramené où en Allemagne, :!:
c1 125 FAMILY 2002 avec 27000 km
c1 200 2001 avec 27000 km
waxc1
Baroudeur
 
Message(s) : 140
Inscrit le : 28 Jan 2007, 19:25
Localisation : alsace

Re: demarrage difficile

Messagepar Charly58 » 21 Juin 2019, 07:02

Bonjour
Je l ai amené à Achern ils me l ont gardé 3 mois en tout
Tout d abord ils m ont rechangé l antiparasite et la bobine ça m a couté 250€ j’y ai été le cherché 40km de chez moi
J ai voulu le prendre ils m avaient cassé les 2 câble de la béquille ( je suppose que celui qui s’en est occupé n avait jamais vu un c1 il le débequillait en le faisant roulé vers l avant) et lorsque j ai voulu démarré la bougie à de nouveau grillée
Ils l ont gardé encore un mois ils m ont appelé en disant que ça venait du systemè électrique et qu’ il allait tout vérifié mais que ça pouvait coûter très cher à l’heure de travail . Sur les conseils de Pizza persuadé que ça n’était pas le système électrique je leur ai dit d’arrèter et que j allais venir le chercher de nouveau j y suis aller et j’ai trouvé une épave il était dehors déguelasse alors qu’il est toujours dans un garage chez moi il manquait des vis la batterie à plat et toujours la béquille cassée ,je n ai pas pu le prendre ,j ai croisé un ancien chef d’atelier que je connaissais je l ai acheté chez eux il y a 20 ans et je lui ai dit mon mécontentement il m’ a dit qu il était désolé qu’il allait reprendre l ‘affaire personnellement et qu’il me le ramènerait chez moi . Ça a pris encore 3semaine effectivement il a trouvé la panne c’etait L’injecteur il m réparé la béquille qui marche 1 fois sur 5 c et très peinible et ça m’a coûté encore 600€ et il m a dit qu’il m’afait Un prix car cette réparation coûtait 850€
Je suis parti ,j’ai dû revenir la sceinture de sécurité était coincée il manque encore des vis (il n a que 20000 km)
Plus de pb avec la bougie mais la béquille ne marche pas . J en ai marre je vais aller voir un mécano que je connais et je vais voir avec lui pour réparer la béquille mais je n’irais plus la bas
Voilà c ‘était pour vous tenir au courant
Dommage que personne ne m’a suggéré de changer l’injecteur en plus j’en avais un ,ça m’aurat Éviter tous ces déboires
Merci à tous
Charly58
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar PizzaRoller » 21 Juin 2019, 22:24

C’est rarement l’injecteur qui est en cause mais les fils de commande qui cassent à proximité du connecteur de l’injecteur.

Ça se répare assez facilement si la cassure n’est pas au raz du connecteur sinon il faut changer le connecteur.
Le connecteur se trouve en kit de réparation avec 10 de fil chez nos revendeurs habituels ou chez VW.
Image C’était Super !

Je suis aussi sur BMW C1 Forum
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 5383
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: FamilyFriend
Cylindrée: 200 cm3

Re: demarrage difficile

Messagepar Charly58 » 23 Juin 2019, 23:10

Bonsoir
Je n ai pas bien compris votre réponse il s agissait bien de l injecteur et non du connecteur de l injecteur et depuis qu ils me l ont changé je consomme énormément et ça sent l essence qu est que cela peut etre?
Il marche très bien et plus de pb de bougie grillée au démarrage
Pouvez vous m aider svp
Charly
Charly58
Bon rouleur
 
Message(s) : 32
Inscrit le : 11 Juil 2017, 21:30
Région: strasbourg
Modèle: FamilyFriend
Cylindrée: 125 cm3

Re: demarrage difficile

Messagepar PizzaRoller » 24 Juin 2019, 12:11

Une fuite au joint supérieur de l’injecteur, rien de grave mais à réparer rapidement ... avant de mettre le feu au C1.

C’est au moins un garage bmw qui a fait la réparation, ils cherchent à éliminer les C1 :lol:
Image C’était Super !

Je suis aussi sur BMW C1 Forum
Avatar de l’utilisateur
PizzaRoller
Pizza à toute heure
 
Message(s) : 5383
Inscrit le : 15 Juil 2007, 22:29
Localisation : Toulouse
Région: Occitanie
Modèle: FamilyFriend
Cylindrée: 200 cm3


Retour vers Forum général

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

cron